<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client_4.js"></script><script type="text/javascript" src="/showads.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="/fundingchoices.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://loodus.ohtuleht.ee/1039385/kook-suvi-ei-ole-suvi-ilma-peipsi-raabiseta" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/loodus_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/loodus_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/loodus_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/loodus_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">KÖÖK | Suvi ei ole suvi ilma Peipsi rääbiseta | Loodus</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Lõheliste seltsi kuuluv küljelt hõbedaselt, selja pealt sinakasrohekalt küütlev Peipsi rääbis oli vahepeal tükk aega nagu väike Loch Nessi koletis. Mitte keegi ei teadnud täpselt, kas ta on veel olemas, kuid kõik rääkisid temast, sealjuures heldimusega.&amp;nbsp;" class="next-head"/><meta property="og:title" content="KÖÖK | Suvi ei ole suvi ilma Peipsi rääbiseta | Loodus" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://loodus.ohtuleht.ee/1039385/kook-suvi-ei-ole-suvi-ilma-peipsi-raabiseta" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2021/7/22/a3ny5rtr.4zs.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Lõheliste seltsi kuuluv küljelt hõbedaselt, selja pealt sinakasrohekalt küütlev Peipsi rääbis oli vahepeal tükk aega nagu väike Loch Nessi koletis. Mitte keegi ei teadnud täpselt, kas ta on veel olemas, kuid kõik rääkisid temast, sealjuures heldimusega.&amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2021-7-24" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Kasulik" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2021/7/22/a3ny5rtr.4zs.jpg" class="next-head"/><link rel="preload" href="/_next/static/q7XmSdYSpENUmqlbznH5z/pages/article.js" as="script"/><link rel="preload" href="/_next/static/q7XmSdYSpENUmqlbznH5z/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-49fc2754ab4d2e0709b3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.cd2e2e45a1db0dcf0214.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.0c803f80.chunk.css"/></head><body><div id="__next"><div class="style-wrapper loodus"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
             "></a><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a class="" href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a class="" href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a class="" href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a class="" href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a class="" href="https://tarbija.ohtuleht.ee">Tarbija</a></li><li class="active"><a class="" href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a class="" href="https://www.liigume.ee">Liigume</a></li><li class=""><a class="" href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a class="" href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a class="" href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a class="" href="https://esport.ohtuleht.ee">Esport</a></li><li class=""><a class="" href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a target="_blank" class="" href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://www.ohtuleht.ee/teemalehed/kalale-looduses-toidulugu">Retseptid ajakirjast</a></li><li><a href="/kasulik">Kasulik</a></li><li><a href="/teemalehed/katenevi-paevikud">Katenevi päevikud</a></li><li><a href="/teemalehed/ixa-blogi">IXA blogi</a></li><li><a href="/ilm">Ilm</a></li><li><a href="http://www.kalale.ee/foorum/">Foorum</a></li><li><a href="https://loodus.ohtuleht.ee/loomad">Loomad</a></li><li><a href="https://eestimets-digi.ohtuleht.ee/">Eesti Mets</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/OLDIG21_MAI?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--subheader" target="_blank">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="mobile-menu"><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><div class="mobile-menu--block"><div class="mobile-show"><div class="search-container "><form class="search-container--form"><div class="search-container--textbox"><a class="search-container--textbox__icon"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a><input type="text" placeholder="Otsi Õhtulehest..." autofocus="" value=""/><div class="search-container--submit"><button type="button">Otsi</button></div></div></form><div class="search-container--content"><div class="search-container--results"></div></div></div></div></div><div class="mobile-menu--block-order padding-left-right-15"><a href="https://pood.ohtuleht.ee/buy/OLDIG21_MAI?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--mobile-nav" target="_blank">Telli</a></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Loodus</div><ul><li><a class="mobile-menu--item" href="https://kalale-digi.ohtuleht.ee"><span class="name">Ajakiri</span></a></li><li><a class="mobile-menu--item" href="https://loodus.ohtuleht.ee/blogid"><span class="name">Blogid</span></a></li><li><a class="mobile-menu--item" href="http://www.kalale.ee/galerii"><span class="name">Galeriid</span></a></li><li><a class="mobile-menu--item" href="http://www.kalale.ee/turg"><span class="name">Turg</span></a></li><li><a class="mobile-menu--item" href="http://www.kalale.ee/foorum"><span class="name">Foorum</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">T</span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">L</span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">K</span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">R</span><span class="name">Ristsõna</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Digilehed</div><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://eestimets-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Mets</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://kasitoo-digi.ohtuleht.ee/" target="_blank" class="mobile-menu--item"><span class="name">Käsitöö</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://ristik-digi.ohtuleht.ee/" target="_blank" class="mobile-menu--item"><span class="name">Ristiku Ristsõnad</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1039385"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/kasulik">Kasulik</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>KÖÖK | Suvi ei ole suvi ilma Peipsi rääbiseta<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ülle Jukk</span><span>, </span> täna 07:00</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://loodus.ohtuleht.ee/1039385/kook-suvi-ei-ole-suvi-ilma-peipsi-raabiseta&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/a3ny5rtr.4zs.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/a3ny5rtr.4zs.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/a3ny5rtr.4zs.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/a3ny5rtr.4zs.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/22/a3ny5rtr.4zs.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/22/a3ny5rtr.4zs.jpg" alt="KÖÖK | Suvi ei ole suvi ilma Peipsi rääbiseta"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Rääbiseäkine.</p></span><span>Foto: <!-- -->YLLE JUKK</span></div><div class="article-main--content article-main--excerpt formatted--content"><p>Lõheliste seltsi kuuluv küljelt hõbedaselt, selja pealt sinakasrohekalt küütlev Peipsi rääbis oli vahepeal tükk aega nagu väike Loch Nessi koletis. Mitte keegi ei teadnud täpselt, kas ta on veel olemas, kuid kõik rääkisid temast, sealjuures heldimusega.</p><p>&nbsp;</p></div></div></div><div class="page-layout--content-side"></div></div><div class="LazyLoad"></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Need, kes mäletavad seda kala nii paari-kolmekümne aasta tagusest ajast, võivad tänini rääkida tohututest rääbisekastivirnadest järveäärsete sadamate kaidel ja kalaputkade uste taga.</p></div><div class="article-main--content formatted--content "><p>Ja need järjekorrad ... Vahel läks kalaputkade leti ääres lausa mäsuks, kui kalasoovijate sabasse püüdis keegi vahele pugeda. Kuumad ajad juulis-augustis, mil toimus tormijooks rääbisele, möödusid õnneks üsna kiirelt ning muul ajal sai rahulikumalt teisi kalu osta.</p></div><div class="article-main--content formatted--content "><p>RÄÄBIS TEKITAB PALJUDES NOSTALGIAT. Minugi lapsepõlve juurde kuulusid rääbisekastid, mis toodi õhtul, kui juba oli vähe jahedam, Peipsi äärest umbes 40 km sisemaale õue peale. Siis algas puhastamine ja kiire soolamine, et pärast väikest uinakut hommikul suitsuahi tossama panna. Rääbis on väga õrn kala, mis läheb soojaga kiiresti käest ära.</p></div><div class="article-main--content formatted--content "><p>Ah kui hea oli äsja ahjust võetud tuline kuldse jumega suitsurääbis! Suitsuahi küdes vahetpidamata, osa kalu söödi ära ahjusoojalt võisaia peal, teine pandi plekist kilumannergutesse ja tehti õliga sprottideks. Toorest rääbist ka soolati talveks. Siinkohal on oluline märkida, et Peipsi kandis kutsutakse soolasilguks nii soolatud räime kui ka rääbist.</p></div><p></p><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/n2pjzegx.ngh.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/n2pjzegx.ngh.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/n2pjzegx.ngh.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/n2pjzegx.ngh.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/22/n2pjzegx.ngh.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/22/n2pjzegx.ngh.jpg" alt="KÖÖK | Suvi ei ole suvi ilma Peipsi rääbiseta"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>PLANGURÄÄBIS. Grilltikule lükkimine aitab kaladel ühtlaselt läbi küpseda.</p></span><span>Foto: <!-- -->Ülle Jukk</span></div><div class="article-main--content formatted--content "><p>Lisaks Peipsile leidub rääbist Võrtsjärves, Saadjärves, Ülemiste järves ja Soome lahe idaosas. Püügi mõttes on olulisim olnud mõistagi Peipsi, vähesel määral ka Saadjärv. 1980-ndate ulatuslik püük, soojadest talvedest tingitud kehv kudemine ja erinevate kalapopulatsioonide tasakaalust väljaminek (eriti koha arvukuse tõus) panid rääbisele korraliku põntsu ning hulk aastaid oli rääbisepüük keelatud. Lettidelt vaatas vastu Soome priske rääbis ja see oli ka täiesti loogiline. Nimelt on Soome klimaatilised tingimused rääbise kasvule märksa sobivamad kui meil, sest Eesti asub tema levila lõunaosas. Kui lisada Peipsi eutrofeerumine, on selle kalakese elu muutunud üpris keeruliseks.</p></div><div class="article-main--content formatted--content "><p>Viimastel aastatel on rääbisepüük taas lubatud. Ametlikult algab püügihooaeg 1. juuli paiku (tänavu näiteks 3. juulil) ja kestab seni, kuni kvoot on täis. Juuli keskpaigas peetakse Kasepääl juba traditsiooniks saanud rääbisefestivali (sel aastal toimub see 18. juulil) ja eelmisel aastal oli suur oht saada soovitust vähem kala, sest rääbisepüük lõppes vahetult pärast festivali. Järv jaguneb küll Eesti ja Vene poole vahel, kuid kalapüügiajad ja -tingimused ei käi paraku sünkroonis.</p></div><div class="article-main--content formatted--content "><p>MIDA RÄÄBISEGA PEALE HAKATA? Eelpool mainitud suitsutamine ja soolamine on kõige traditsioonilisemad viisid. Suitsutamisel on kaks koolkonda – üks käsib sisikonna ja lõpused eemaldada, teine ütleb, et pole vaja. Võta sa kinni, kummal on õigus, kõik sõltub harjumusest ja pere eelistusest. Rääbise puhul ei saa kunagi ilma fraasita „juba minu vanaema tegi nii“. Ja katsu sa vanaemade tegemist pea peale pöörata. Meil oli autoriteediks isa, kes oli eelmisel sajandil kirglik harrastuskalamees ja veetis suure osa vabast ajast sõpradega Peipsil. Mistahes kala puhul tuli lähtuda tema õpetusest, mis oli omakorda pärit Peipsi-äärsetelt meestelt, kuid rääbise puhul jäi peale just vanaema sõna.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/kyxa23jz.0o3.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/kyxa23jz.0o3.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/kyxa23jz.0o3.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/kyxa23jz.0o3.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/22/kyxa23jz.0o3.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/22/kyxa23jz.0o3.jpg" alt="KÖÖK | Suvi ei ole suvi ilma Peipsi rääbiseta"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>VALMIS. Soe kala kaob plangult kiiresti.</p></span><span>Foto: <!-- -->Ülle Jukk</span></div><div class="article-main--content formatted--content "><p>HAKKAME SUITSUTAMA. Niisiis tuli rääbise suitsutamiseks kaladel kõigepealt sisikond ja lõpused välja võtta, kuid pea otsa jätta. Nii pidi kala maitsvam jääma. Seejärel soolata jämeda soolaga ja jätta paariks tunniks jahedasse seisma. Kui tundub liiga soolaseks minevat, aitab väike loputamine külmas vees ja mõistagi nõrutamine. Ja seejärel kalad ahju!</p></div><div class="article-main--content formatted--content "><p>Olenevalt ahjust võib rääbised asetada restidele või lükkida lõpuste alt vardale. Rippuvas asendis on tegelikult parem, siis pääseb suits ühtlaselt mõlemale poolele ligi ja ei ole tarvis kalu pöörata. Ühtset reeglit on raske öelda, kuna iga ahi ja küttematerjal on erinevad. Oluline on siiski lasta kaladel algul kuivada, õigemini taheneda, et üleliigne niiskus välja saaks ning suitsutamine kulgeks ilma keedukalaks muutumata. Ülejäänu on juba loominguline tegevus ja puhas kunst. Hea oleks siiski esimesi kordi kala suitsutades temperatuuri mõõta ja protsessist märkmeid teha. Sel juhul saab õnnestunud ahjutäit hiljem lihtsamini korrata.</p></div><div class="article-main--content formatted--content "><p>SUITSUTADA SAAB KA GRILLIL. Kui kodus suitsuahju ei leidu, aitab välja ka kaanega grillahi, kas või tavaline kuppelgrill. Soolatud kalad tuleb hõredalt laduda grillrestile ja tekitada kaane alla parajalt suitsu, mis kalad läbi küpsetaks ja kuldpruuni jume annaks.</p></div><p></p><div class="article-main--content formatted--content "><p>Veelgi põnevam on teha kupliga grillil plangurääbist. Kaladest tuleb eelnevalt vees leotatud puidust grilltikk läbi torgata, nii et kalade vahele jääks ruumi, seejärel „kalaredel“ plangutükile asetada ning grillrestil parajalt suitsuses keskkonnas valmis küpsetada.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/wsu5juhp.mmm.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/wsu5juhp.mmm.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/wsu5juhp.mmm.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/wsu5juhp.mmm.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/22/wsu5juhp.mmm.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/22/wsu5juhp.mmm.jpg" alt="KÖÖK | Suvi ei ole suvi ilma Peipsi rääbiseta"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>KÜÜSLAUGURÄÄBIS. Valmistatud wokpannil. </p></span><span>Foto: <!-- -->Ülle Jukk</span></div><div class="article-main--content formatted--content "><p>Aga veel? Suitsutatud kalast võib taimeõliga sprotte valmistada või mahedama marinaadiga marineerida, mis annab kalale huvitava nüansi. Rääbist võib vabalt ka toorelt marineerida nagu räime või kilu. Loomulikult sobib rääbis mistahes kalatoitudeks, mida ollakse harjunud muust kalast valmistama. Iseasi, kas raatsite. Soola ja pipraga võib tükeldatud toorest kalafileest valmistada äkist, lisada suitsukala salatitesse või segada keedetud kartulist tehtud kartulikotletitainasse.</p></div><div class="article-main--content formatted--content "><p>Toorest kala võib valmistada ka vokkpannil. Viilutatud küüslauguküüned tuleb searasvas kuldseks praadida, lisada peeneks hakitud tšillikaunad ja pestud kalad ning praadida kalade valmimiseni. Soola, pipart ja maitserohelist muidugi ka lisada. Searasv annab kalale hoopis teistsuguse meki kui harjumuspärane taimeõli või või.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/qmjci13u.3gr.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/qmjci13u.3gr.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/qmjci13u.3gr.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/qmjci13u.3gr.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/22/qmjci13u.3gr.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/22/qmjci13u.3gr.jpg" alt="KÖÖK | Suvi ei ole suvi ilma Peipsi rääbiseta"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>LÄHEVAD SUITSU. Kui on vaja suuri koguseid kiiresti suitsutada, on mugavam teha seda restiga.</p></span><span>Foto: <!-- -->Ülle Jukk</span></div><div class="article-main--content formatted--content"><h4>Rääbisesõbra meelespea</h4></div><div class="article-main--content formatted--content "><p>Osta võimalikult värske ja jahutatud kala, mille kõht on terve, ning sõida kiiresti koju.</p></div><div class="article-main--content formatted--content "><p>Puhasta kalad vajadusel ja pane kuni toidu valmistamiseni külma.</p></div><p></p><div class="article-main--content formatted--content "><p>Suitsutamiseks mõeldud kaladele riputa kohe soola peale, sega käega läbi ning jäta paariks tunniks jahedasse soolduma.</p></div><div class="article-main--content formatted--content "><p>Enne suitsutamist pühi kalad liigsest soolast, vajadusel kuivata ning lase enne ahju panekut umbes pool tundi taheneda.</p></div><div class="article-main--content formatted--content "><p>Suitsukala naudi kohe soojalt, allesjäänud kalu võid kasutada järgmise toidu jaoks.</p></div><div class="article-main--content formatted--content "><p>Värskest rääbisest toit maitseb palju paremini kui sügavkülmutatud ja sulatatud toormest tehtu.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/53b3buj1.oq5.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/53b3buj1.oq5.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/53b3buj1.oq5.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/53b3buj1.oq5.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/22/53b3buj1.oq5.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/22/53b3buj1.oq5.jpg" alt="KÖÖK | Suvi ei ole suvi ilma Peipsi rääbiseta"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>RÄÄBISEÄKIS. Kui suitsurääbisest isu täis saab, tasub kindlasti proovida.</p></span><span>Foto: <!-- -->Ülle Jukk</span></div><div class="article-main--content formatted--content"><h4>Proovi rääbist ka soolatult</h4></div><div class="article-main--content formatted--content "><p>Rääbise soolamine oli oluline ajal, mil sügavkülmutuskappe veel polnud ja soolamine aitas toorest kraami ületalve säilitada.</p></div><div class="article-main--content formatted--content "><p>Praegu tehakse nõnda pigem nostalgia pärast või proovib keegi teadlikult traditsioone elus hoida.</p></div><p></p><div class="article-main--content formatted--content "><p>Soolamisel tuleb puhastatud kalad, kõht ülespoole, laduda soolamisnõusse jämeda soolaga kihiti ja panna vajutuse alla. Sooldumisel eralduv vedelik peaks kalad katma, aga kui seda ei jätku, tuleb soolalahust natuke juurde valada. Toiduvalmistamiseks tuleb kalad mõistagi eelnevalt leotada.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/bx0paygo.bx2.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/bx0paygo.bx2.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/bx0paygo.bx2.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/22/bx0paygo.bx2.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/22/bx0paygo.bx2.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/22/bx0paygo.bx2.jpg" alt="KÖÖK | Suvi ei ole suvi ilma Peipsi rääbiseta"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>RÄÄBISEPÄIKE. Kama ja maisimanna segus praetud rääbised.</p></span><span>Foto: <!-- -->Ülle Jukk</span></div><div class="article-main--content formatted--content"><h4>Parimat rääbist saab Rääbisefestivalil</h4></div><div class="article-main--content formatted--content "><p>Rääbisefestival ongi sellepärast ellu kutsutud, et tutvustada erinevaid viise, kuidas seda delikatessi lauale panna.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Näiteks searasvas praetud rääbis on tippkokk Urpo Reinthali leivanumber, plangul ja grillil suitsutatud kala tuleb grillimeister Hannes Loopere kogemustepagasist. Festivali korraldava Peipsimaa Kogukonnaköögi eestvedaja Tauno Laasik on kogunud kuulsust rääbisepäikesega, mille jaoks tuleb kama ja maisimanna segus paneeritud kalad ringikujuliselt pannile sättida, rohkes võis ja õlis ühelt poolt läbi küpsetada, suure taldriku või pannikaane abil ümber pöörata ning ka teiselt poolt läbi küpsetada. Kõik need on väga mõnusad seltskonnatoidud, mida suvel sõpradega koos valmistada. Kohtume Kasepääl, sest rääbis maitseb palju-palju magusamalt kui räim!</p></div><div class="article-main--content formatted--content "><p>&nbsp;</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://loodus.ohtuleht.ee/1039385/kook-suvi-ei-ole-suvi-ilma-peipsi-raabiseta&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/kalale-looduses-toidulugu">Kalale! Looduses toidulugu</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1039385-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1039458/tanel-padar-aktiivne-eluviis-annab-suurima-annuse-head-tuju-energiat-ja-enesekindlust-" class="img"><img src="https://p.ocdn.ee/8/i/2021/7/23/mxfyc31m.jxp.jpg" alt="Tanel Padar: „Aktiivne eluviis annab suurima annuse head tuju, energiat ja enesekindlust.“"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1039458/tanel-padar-aktiivne-eluviis-annab-suurima-annuse-head-tuju-energiat-ja-enesekindlust-" class="sth-list--title styled-link__type-1">Tanel Padar: „Aktiivne eluviis annab suurima annuse head tuju, energiat ja enesekindlust.“</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1038745/coopi-autoloosi-voitja-ma-utlesin-juba-algusest-peale-et-sellest-saab-minu-auto" class="img"><img src="https://p.ocdn.ee/8/i/2021/7/13/suip4ynj.nq2.jpg" alt="Coopi autoloosi võitja: ma ütlesin juba algusest peale, et sellest saab minu auto!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1038745/coopi-autoloosi-voitja-ma-utlesin-juba-algusest-peale-et-sellest-saab-minu-auto" class="sth-list--title styled-link__type-1">Coopi autoloosi võitja: ma ütlesin juba algusest peale, et sellest saab minu auto!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/coop">COOP | Sisuturundus </a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1038741/kuidas-oma-saastud-inflatsioonist-puutumata-hoida" class="img"><img src="https://p.ocdn.ee/8/i/2021/7/13/uhotacta.kod.jpg" alt="Kuidas oma säästud inflatsioonist puutumata hoida? "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1038741/kuidas-oma-saastud-inflatsioonist-puutumata-hoida" class="sth-list--title styled-link__type-1">Kuidas oma säästud inflatsioonist puutumata hoida? </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div class="sections-menu--close"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://loodus.ohtuleht.ee">Loodus</a></h2><ul><li><a href="https://kalale-digi.ohtuleht.ee">Ajakiri</a></li><li><a href="https://loodus.ohtuleht.ee/blogid">Blogid</a></li><li><a href="http://www.kalale.ee/galerii">Galeriid</a></li><li><a href="http://www.kalale.ee/turg">Turg</a></li><li><a href="http://www.kalale.ee/foorum">Foorum</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Ristsõna</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://eestimets-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Mets</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://kasitoo-digi.ohtuleht.ee/" target="_blank" class="sections-menu--item"><span class="name">Käsitöö</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://ristik-digi.ohtuleht.ee/" target="_blank" class="sections-menu--item"><span class="name">Ristiku Ristsõnad</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a class="null" href="#">Vihje</a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/q7XmSdYSpENUmqlbznH5z/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/q7XmSdYSpENUmqlbznH5z/pages/_app.js"></script><script src="/_next/static/runtime/webpack-49fc2754ab4d2e0709b3.js" async=""></script><script src="/_next/static/chunks/commons.cd2e2e45a1db0dcf0214.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" async=""></script></body></html>