<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i|Roboto+Slab:400&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client_4.js"></script><script type="text/javascript" src="/showads.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="/fundingchoices.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://loodus.ohtuleht.ee/1044204/foto-suure-varvikirevuse-ootel" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/loodus_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/loodus_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/loodus_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/loodus_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">FOTO | Suure värvikirevuse ootel | Loodus</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Luitunud rohukõrred lamanduvad üksteise järel, lopsakad võilillelehed neid ääristamas; luhtadel on püsti üksikud õitsevad angervaksad ja metsades toimub ehk aasta tihedaim liiklus. Mõnes metsanurgas on hõikeid ja valju kõnet enamgi kui linnuhääli ‒ korilashinged uitavad puusammaste keskel." class="next-head"/><meta property="og:title" content="FOTO | Suure värvikirevuse ootel | Loodus" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://loodus.ohtuleht.ee/1044204/foto-suure-varvikirevuse-ootel" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2021/9/23/4ezyvvwh.woc.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Luitunud rohukõrred lamanduvad üksteise järel, lopsakad võilillelehed neid ääristamas; luhtadel on püsti üksikud õitsevad angervaksad ja metsades toimub ehk aasta tihedaim liiklus. Mõnes metsanurgas on hõikeid ja valju kõnet enamgi kui linnuhääli ‒ korilashinged uitavad puusammaste keskel." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2021-9-30" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Mitmesugust" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2021/9/23/4ezyvvwh.woc.jpg" class="next-head"/><link rel="preload" href="/_next/static/NBD65BCRyVo0vn8s4EYPw/pages/article.js" as="script"/><link rel="preload" href="/_next/static/NBD65BCRyVo0vn8s4EYPw/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-0d0d91ce4e18d7ccb3c2.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.5d42b3416eac26d8042f.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.1dc3b4dd.chunk.css"/></head><body><div id="__next"><div class="style-wrapper loodus"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
             "></a><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a class="" href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a class="" href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a class="" href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a class="" href="https://tervis.ohtuleht.ee">Tervis</a></li><li class="active"><a class="" href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a class="" href="https://www.liigume.ee">Liigume</a></li><li class=""><a class="" href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a class="" href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a class="" href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a class="" href="https://esport.ohtuleht.ee">Esport</a></li><li class=""><a class="" href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a class="" href="https://laps.ohtuleht.ee">Laps</a></li><li class=""><a class="" href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a target="_blank" class="" href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://www.ohtuleht.ee/teemalehed/kalale-looduses-toidulugu">Retseptid ajakirjast</a></li><li><a href="/kasulik">Kasulik</a></li><li><a href="/teemalehed/katenevi-paevikud">Katenevi päevikud</a></li><li><a href="/teemalehed/ixa-blogi">IXA blogi</a></li><li><a href="/ilm">Ilm</a></li><li><a href="http://www.kalale.ee/foorum/">Foorum</a></li><li><a href="https://loodus.ohtuleht.ee/loomad">Loomad</a></li><li><a href="https://eestimets-digi.ohtuleht.ee/">Eesti Mets</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/OLDIG_2021_VEEB&amp;return=" class="button-digi button-digi--subheader" target="_blank">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="mobile-menu"><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><div class="mobile-menu--block"><div class="mobile-show"><div class="search-container "><form class="search-container--form"><div class="search-container--textbox"><a class="search-container--textbox__icon"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a><input type="text" placeholder="Otsi Õhtulehest..." autofocus="" value=""/><div class="search-container--submit"><button type="button">Otsi</button></div></div></form><div class="search-container--content"><div class="search-container--results"></div></div></div></div></div><div class="mobile-menu--block-order padding-left-right-15"><a href="https://pood.ohtuleht.ee/buy/OLDIG_2021_VEEB&amp;return=" class="button-digi button-digi--mobile-nav" target="_blank">Telli</a></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Loodus</div><ul><li><a class="mobile-menu--item" href="https://kalale-digi.ohtuleht.ee"><span class="name">Ajakiri</span></a></li><li><a class="mobile-menu--item" href="https://loodus.ohtuleht.ee/blogid"><span class="name">Blogid</span></a></li><li><a class="mobile-menu--item" href="http://www.kalale.ee/galerii"><span class="name">Galeriid</span></a></li><li><a class="mobile-menu--item" href="http://www.kalale.ee/turg"><span class="name">Turg</span></a></li><li><a class="mobile-menu--item" href="http://www.kalale.ee/foorum"><span class="name">Foorum</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">L</span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">K</span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">R</span><span class="name">Ristsõna</span></a></li><li><a href="https://laps.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">L</span><span class="name">Laps</span></a></li><li><a href="https://rahatarkus.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">R</span><span class="name">Rahatarkus</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Digilehed</div><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://eestimets-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Mets</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://kasitoo-digi.ohtuleht.ee/" target="_blank" class="mobile-menu--item"><span class="name">Käsitöö</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://ristik-digi.ohtuleht.ee/" target="_blank" class="mobile-menu--item"><span class="name">Ristiku Ristsõnad</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1044204"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/mitmesugust">Mitmesugust</a><a class="article-main--paper-logo article-main--paper-logo-looduses" href="/teemalehed/ajakiri-kalale-looduses"></a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>FOTO | Suure värvikirevuse ootel<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author"> Karl Adami</span><span>, </span> täna 16:00</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://loodus.ohtuleht.ee/1044204/foto-suure-varvikirevuse-ootel&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/4ezyvvwh.woc.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/4ezyvvwh.woc.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/4ezyvvwh.woc.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/4ezyvvwh.woc.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/9/23/4ezyvvwh.woc.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/9/23/4ezyvvwh.woc.jpg" alt="FOTO | Suure värvikirevuse ootel"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Roostetorik. </p></span><span>Foto: <!-- -->Karl Adami</span></div><div class="article-main--content article-main--excerpt formatted--content"><p>Luitunud rohukõrred lamanduvad üksteise järel, lopsakad võilillelehed neid ääristamas; luhtadel on püsti üksikud õitsevad angervaksad ja metsades toimub ehk aasta tihedaim liiklus. Mõnes metsanurgas on hõikeid ja valju kõnet enamgi kui linnuhääli ‒ korilashinged uitavad puusammaste keskel.</p></div></div></div><div class="page-layout--content-side"></div></div><div class="LazyLoad"></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Pärast esimesi suuremaid külmasid on metsas taas rahulik ning pöialpoiste või porride imepeened kutsehääled kostuvad selgemalt.</p></div><div class="article-main--content formatted--content "><p>Loodusest leiab juba taimi, kelle jumes on omajagu pruune, kollaseid ja punaseid toone, ometi jääb suurem sügisvärvide aeg oktoobrisse. Kuigi leidub päevi, mis võivad kostitada suvise sooja ja päikesepaistega, on september minu jaoks suvest lahtilaskmise kuu. Kui suvel olid paljud mu käigud ja kohtumised juhuslikud, siis sügisest kevadeni on taolisteks käikudeks valget aega vähevõitu, mistõttu sõltub enamik pildiretkedest eeltööst ja varasemalt teostatud luurest.</p></div><div class="article-main--content formatted--content "><p>Kuna värve ei leidu veel nii rikkalikult, on hea aeg vaadata välja paigad, kus saaks oktoobrikuu hommikutel püsti seada statiivi, et püüda mõned maastikuvaated. Erilist tähelepanu võiksid pälvida kaasikud, haavikud, vahtrikud ja muud kohad, kus puud endale mõneks nädalaks värvikireva kuue selga tõmbavad. Vahtraid, pihlakaid, kuuski, mände, tammesid ning isegi ohakaid, hanemaltsa ja angervaksaväljasid tasub kiigata aga sellekski, et saada aimu, milliseks kujuneb lähikuude linnuliiklus nende ümber ja rüpes.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/nx3ocuo1.zbw.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/nx3ocuo1.zbw.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/nx3ocuo1.zbw.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/nx3ocuo1.zbw.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/9/23/nx3ocuo1.zbw.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/9/23/nx3ocuo1.zbw.jpg" alt="FOTO | Suure värvikirevuse ootel"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>LEEVIKE. Pihlakamarjadest hindab see lind vaid seemneid.</p></span><span>Foto: <!-- -->Karl Adami</span></div><p></p><div class="article-main--content formatted--content "><p>PIHLAKAD MEELITAVAD MAIAID. Juba praegu võib pihlakatel kohata arvukalt hall-, must- ja vainurästaid ning leevikesi. Arvata võib, et asulatevälistel üksikutel pihlakatel, mis on tänavu viljadest suisa pungil, hilissügisel ja talvel põhjast saabuvatele siidisabaparvedele saaki enam ei jagu. Mida enam leidub toitu, seda priiskavamalt sellega ümber käiakse. Mõned õhtused tiirud pihlakate alla on paljastanud, et mis maha kukub, see ka sinna jääb. Kui rästad robistavad pihlakaid tervelt alla, siis leevikesed noolivad vaid pihlakates leiduvaid seemneid ja pehme osa voolab nokkamööda maapinna suunas.</p></div><div class="article-main--content formatted--content "><p>Vahtrad näivad samuti seemnetest pungil olevat ja võivad hilistel sügiskuudel ligi tõmmata suuri leevikeseparvi. Kuuskedel ja mändidel on paiguti nii palju käbisid, et kui käbilinnud neist aimu saavad, on neid ristnokkasid hilissügisel ja talvel taas rohkem näha. Nende kohtamiseks tasub sihtida paiku, kus leiduks madalamaid käbikandjaid kuuski. Taolisi kohti on hea välja vaadata just praegu, enne kui suurem liiklus võimust võtab. Mida enam püüda lugeda erinevaid loodusemärke, seda enam õnnestub ka hiljem muidu varjatut silmata.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/sjuqfdic.ym5.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/sjuqfdic.ym5.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/sjuqfdic.ym5.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/sjuqfdic.ym5.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/9/23/sjuqfdic.ym5.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/9/23/sjuqfdic.ym5.jpg" alt="FOTO | Suure värvikirevuse ootel"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>PASKNÄÄR. Sügisel kannab pasknäär oma peidukohtadesse tuhandeid tõrusid ja põhjustab nii paljude noorte tammede tärkamist.</p></span><span>Foto: <!-- --> Karl Adami</span></div><div class="article-main--content formatted--content "><p>Nii nagu tühjenevad hetkel pihlakad, väheneb ka pähklite ja tammetõrude hulk. Kui pihlakaid on üpris keeruline talveks talletada, siis tõrud ja pähklid suunatakse valdavalt varudesse. Niisiis on looduses nii kogujad kui ka mugijad. Kogujateks on enamasti need, kes jäävad ka talvel kodupiirkonda ega võta ette suurt soojamaaretke. Tammetõrusid noolivad augusti lõpust alates nii kaelushiired, oravad kui ka pasknäärid. Kuigi mõned maiuspalad tarvitavad pasknäärid tammede all või võras ka kohe ära, siis enamiku tõrudest peidavad nad puuõõnsustesse, juurte ja sambla alla.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>LEETHIIRT KOHTAB PÄEVALGI. Need meie lipuvärve kandvad sulelised veavad oma peidikutesse ühtekokku mitu tuhat tõru. Kui muidu on pasknäärid võrdlemisi pelglikud vareslased, siis tõrudega askeldamise ajal muutuvad nad inimeste suhtes pisut leplikumaks. On ju kogujate seas ka sellesuvised pojad, kes võivad kahejalgsetega alles esimest korda kokku puutuda. Sellegipoolest oleks tarvis portreede püüdmiseks püstitada tamme alla ka fotovarje. Pasknäärid harjuvad sellise võõrkehaga üpris kähku, eriti kui mõtted mujal. Tõruvedu kestab veel oktoobris ja mõnikord novembriski, seega on nende hetkede püüdmiseks endiselt aega.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/5sj1xhkc.fft.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/5sj1xhkc.fft.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/5sj1xhkc.fft.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/5sj1xhkc.fft.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/9/23/5sj1xhkc.fft.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/9/23/5sj1xhkc.fft.jpg" alt="FOTO | Suure värvikirevuse ootel"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>SABATIHANE. Tema välimust iseloomustatakse kui kohevat lumepalli, mille otsa on torgatud saba,</p></span><span>Foto: <!-- --> Karl Adami</span></div><div class="article-main--content formatted--content "><p>Kui enamik tammetõrusid vedavaid närilisi askeldab valdavalt ööhämaruses, mida praegu jagub juba omajagu, siis leethiired toimetavad tihti ka päevavalgel. Leethiir on Põhjamaades kõige tavalisem metsas elav imetaja, keda on teistest närilistest üsna kerge eristada roostepruuni ülapoole järgi. Nii nagu teistelgi hamsterlastel, on ka temal hiirtega võrreldes tömbim koon ja lühemad, kuid hästi nähtavad kõrvad ja saba. Omapärase koonu tõttu näeb leethiir väga armas välja.</p></div><div class="article-main--content formatted--content "><p>Selle kena välimusega närilise elupaigad on tihedalt seotud nii leht- kui ka segametsadega ning niitudel ja aedades kohtab teda väga harva. Ta elab puude ja põõsaste juurte ning prahihunnikute all asuvates urgudes, mis on keerulised ja varustatud paljude käikudega. Pealiskaudselt metsast läbi jalutades ei pruugi näha mitte ühtegi liikuvat elusolendit, veel vähem leethiirt. Kui aga püsida mõnda aega paigal, eriti mõne toiduallika läheduses, on suur tõenäosus, et mööda lidub mõni leethiir, sest hektari kohta võib neid metsas toimetada kuni 80 isendit. Sageli kasutavad nad samu radu ja nõnda on nende liikumist võimalik veidi ette ennustada.</p></div><p></p><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/rt5fcgu4.pwd.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/rt5fcgu4.pwd.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/rt5fcgu4.pwd.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/rt5fcgu4.pwd.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/9/23/rt5fcgu4.pwd.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/9/23/rt5fcgu4.pwd.jpg" alt="FOTO | Suure värvikirevuse ootel"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>LEETHIIR. Välimuselt enam hamster kui hiir.</p></span><span>Foto: <!-- --> Karl Adami</span></div><div class="article-main--content formatted--content "><p>LINNUD KOGUNEVAD SALKADESSE. Kuigi helide tajumisest oli palju kasu ka suvel, mängib see sügise süvenedes aina suuremat rolli. Nimelt on erinevad keskkonnad vaiksemad ja nõnda võib teravam kõrv tabada pisemagi kutsehääle. Kuna linde on külluseajaga võrreldes märksa vähem, siis tasub iga hääletekitaja üle vaadata.</p></div><div class="article-main--content formatted--content "><p>Hetkel hakkavad märksa enam silma ja kõrva suurenevad lindude segasalgad. Neisse kuuluvad mitmed tihased ‒ kellest näiteks tutt-tihased on kambakesi, perekonnasalkades, liikunud juba juulist alates ‒, porrid ja pöialpoisid, puukoristajad ja mõnikord väike-kirjurähnidki. Julgemad on segasalga liikmed novembrini ja mida enam talve poole, seda vähem on salgaga seotud näiteks tutt-tihased. Sabatihasedki võivad sellesse segasalka tungida, kuid peamiselt hoiavad nad omaette. Neil on just septembris käimas ränne ja nii võib neid imearmsaid sulelisi arvukalt kohata.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/s13yd3sr.mbe.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/s13yd3sr.mbe.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/s13yd3sr.mbe.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/s13yd3sr.mbe.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/9/23/s13yd3sr.mbe.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/9/23/s13yd3sr.mbe.jpg" alt="FOTO | Suure värvikirevuse ootel"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>TUTT-TIHANE. Lihtsasti äratuntav, nagu nimegi ütleb, pealael turritava tuti järgi.</p></span><span>Foto: <!-- --> Karl Adami</span></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Kõigi nende kohalike salkade ühiseks jooneks on, et nad läbivad päeva jooksul tihti samu radu. Samu teid tasuks ka endal uidata. Ühel õhtul liikusin taas ühel kodukandi metsi läbival rajal, mis kulgeb mööda sihte, ojapervi ja loomaradu. Hilissuviste metsasoppide vaikus oli nüüdseks asendunud mänsakute ja suur-kirjurähnide häälitsustega, keda pole varem neis paikades olnud.</p></div><div class="article-main--content formatted--content "><p>Tuttavat teekonda läbides hakkasid kõrva ka vilistavad laanepüükuked, kes on alles siia saabunud ja paika panemas uusi territooriume. Kuna paljusid siiajäävaid sulelisi võib suisa varakevadeni samades paikades kohata, on mõistlik vaadata välja paremad linnupaigad.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/i2ycgjnu.5x5.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/i2ycgjnu.5x5.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/i2ycgjnu.5x5.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/i2ycgjnu.5x5.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/9/23/i2ycgjnu.5x5.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/9/23/i2ycgjnu.5x5.jpg" alt="FOTO | Suure värvikirevuse ootel"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>ROHETIKSIK. Sobivates tingimustes võib viljakeha helendada.</p></span><span>Foto: <!-- --> Karl Adami</span></div><div class="article-main--content formatted--content "><p>SEENED VÕTAVAD VÕIMUST. Kuigi värvikirev õitemaailm lahtub, pakuvad seened põnevust nii maitse- kui lõhnameelele, aga ka silmale. Ma ei sukeldu metsasügavustesse vaid nende seente pärast, mis sünnivad pannile panna. See aeg tekitab samaväärset elevust kui kevadine rändlindude saabumine. Meie metsad on väga liigirikkad ning nõnda leidub väga erineva värvuse ja kujuga seeni. Päikesesooje pärastlõunaid veedan tihti vanemates puistutes, ajades taga lamatüvedel ilutsevaid torikseeni või muid metsaelanikke, kes toimetavad suurema osa aastast varjatult. Omaette põnevust pakuvad ka seentel askeldavad putukad ja lülijalgsed, kelle read peatsete külmade tõttu oluliselt ahenevad.</p></div><p></p><div class="article-main--content formatted--content newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="newsletter"><div class="newsletter--top">Kõige värskemad <a class="styled-link" href="/">Looduse uudised</a> otse sinu postkasti</div><form class="newsletter--form"><div class="textbox"><input type="text" value="" placeholder="Sinu e-posti aadress"/></div><div class="newsletter--submit"><input type="submit" class="btn btn__size-2 btn__style-2 btn__block" value="TELLI UUDISKIRI"/></div></form></div></div><p>Viimane võimalus on jäädvustada end teeäärtes soojendavaid rästikuid või lamatüvedel siblivaid arusisalikke. Oktoobriks läheb enamik kõigusoojastest talvekorteritesse.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/4bl2gcor.13p.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/4bl2gcor.13p.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/4bl2gcor.13p.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/4bl2gcor.13p.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/9/23/4bl2gcor.13p.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/9/23/4bl2gcor.13p.jpg" alt="FOTO | Suure värvikirevuse ootel"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>KOLLAKAS KUKESEEN. Väga hea söögiseen, parim värskelt.</p></span><span>Foto: <!-- --> Karl Adami</span></div><div class="article-main--content formatted--content "><p>Sügisene päikesevalgus on juba õige mahe, hommikutel ja õhtutel sooja tonaalsusega ning mida päev edasi, seda enam kannatab pilte teha isegi keskpäeval. Ka metsamaastikel pole varjualad enam nii tumedad. Vähem kontrastsed on erinevad maastikud hommikuste ududegi aegu. Õnne korral võib udusel maastikul seigeldes trehvata metsloomade või sulelistega, näiteks sookurgede või kuldnokaparvedega.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/anbyvq3i.zyh.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/anbyvq3i.zyh.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/anbyvq3i.zyh.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/9/23/anbyvq3i.zyh.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/9/23/anbyvq3i.zyh.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/9/23/anbyvq3i.zyh.jpg" alt="FOTO | Suure värvikirevuse ootel"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>KULDNOKAD. Muuhulgas on need ka tänavused aasta linnud.</p></span><span>Foto: <!-- --> Karl Adami</span></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://loodus.ohtuleht.ee/1044204/foto-suure-varvikirevuse-ootel&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/ajakiri-kalale-looduses">ajakiri Kalale! Looduses</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1044204-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1044602/loputu-kaalulangetuse-saaga-5-tegelikku-pohjust-miks-su-kaal-ei-lange" class="img"><img src="https://p.ocdn.ee/8/i/2021/9/29/dbvfndfx.qnw.jpg" alt="Lõputu kaalulangetuse saaga – 5 tegelikku põhjust, miks su kaal ei lange"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1044602/loputu-kaalulangetuse-saaga-5-tegelikku-pohjust-miks-su-kaal-ei-lange" class="sth-list--title styled-link__type-1">Lõputu kaalulangetuse saaga – 5 tegelikku põhjust, miks su kaal ei lange</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://rahatarkus.ohtuleht.ee/1044581/miljardid-eesti-oleviku-heaks-ilma-euroopa-liidu-toetusteta-naeks-riik-hoopis-teistsugune-valja" class="img"><img src="https://p.ocdn.ee/8/i/2021/9/29/hl4xgpgu.sxv.jpg" alt="Miljardid Eesti oleviku heaks – ilma Euroopa Liidu toetusteta näeks riik hoopis teistsugune välja"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://rahatarkus.ohtuleht.ee/1044581/miljardid-eesti-oleviku-heaks-ilma-euroopa-liidu-toetusteta-naeks-riik-hoopis-teistsugune-valja" class="sth-list--title styled-link__type-1">Miljardid Eesti oleviku heaks – ilma Euroopa Liidu toetusteta näeks riik hoopis teistsugune välja</a> </div><div class="content-marketing-unit--section"><a href="https://rahatarkus.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1044124/millised-veinid-sobivad-ohtusoogi-juurde-aga-mida-mekkida-desserdi-korvale" class="img"><img src="https://p.ocdn.ee/8/i/2021/9/23/lo5h1blb.fcr.jpg" alt="Millised veinid sobivad õhtusöögi juurde? Aga mida mekkida desserdi kõrvale?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1044124/millised-veinid-sobivad-ohtusoogi-juurde-aga-mida-mekkida-desserdi-korvale" class="sth-list--title styled-link__type-1">Millised veinid sobivad õhtusöögi juurde? Aga mida mekkida desserdi kõrvale?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div class="sections-menu--close"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://loodus.ohtuleht.ee">Loodus</a></h2><ul><li><a href="https://kalale-digi.ohtuleht.ee">Ajakiri</a></li><li><a href="https://loodus.ohtuleht.ee/blogid">Blogid</a></li><li><a href="http://www.kalale.ee/galerii">Galeriid</a></li><li><a href="http://www.kalale.ee/turg">Turg</a></li><li><a href="http://www.kalale.ee/foorum">Foorum</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Ristsõna</span></a></li><li><a href="https://laps.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Laps</span></a></li><li><a href="https://rahatarkus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Rahatarkus</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://eestimets-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Mets</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://kasitoo-digi.ohtuleht.ee/" target="_blank" class="sections-menu--item"><span class="name">Käsitöö</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://ristik-digi.ohtuleht.ee/" target="_blank" class="sections-menu--item"><span class="name">Ristiku Ristsõnad</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a class="null" href="#">Vihje</a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/NBD65BCRyVo0vn8s4EYPw/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/NBD65BCRyVo0vn8s4EYPw/pages/_app.js"></script><script src="/_next/static/runtime/webpack-0d0d91ce4e18d7ccb3c2.js" async=""></script><script src="/_next/static/chunks/commons.5d42b3416eac26d8042f.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" async=""></script></body></html>